Arsip Bewara Keamanan tanyarezaervani.wordpress.com

Petunjuk :

Jika anda pengguna salah satu dari Perangkat Lunak tersebut, baca baik-baik petunjuk Solusi yang diberikan pada setiap ID.
Contoh : Perangkat Lunak yang anda gunakan adalah WordPress, yang tercantum di daftar kerentanan/vulnerabilitas adalah PlugIn X, maka anda dapat menghilangkan plugin X itu dari wordpress anda atau mengupgradenya ke versi yang terbaru, sesuai dengan anjuran yang ada.

Besar harapan kami halaman ini dapat membantu banyak orang menghindari celah keamanan yang ada di situs atau server yang dikelola.

Konsultasi lebih lengkap dapat ditujukan via email ke reza@rumahilmu.or.id atau rezaervani@mail.ru

Perangkat Lunak/Distro ID Paket/Plugin Tanggal
Ubuntu USN-1197-3
firefox, xulrunner – Menghilangkan DigiNotar 7 Sept 2011
Debian DSA-2300-2
nss – Menghilangkan DigiNotar 5 Sept 2011
CentOS CESA-2011:1242
firefox – Menghilangkan DigiNotar 5 Sept 2011
CentOS CESA-2011:1243 thunderbird – Menghilangkan DigiNotar 5 Sept 2011
openSUSE openSUSE-SU-2011:0988-1 tomcat 1 Sept 2011
Ubuntu USN-1199-1 apache2 1 Sept 2011
CentOS CESA-2011:1245 httpd 1 Sept 2011